[Résolu] Outlook 2010, impossible d'afficher les images

Le forum consacré au logiciel de messagerie professionnel de Microsoft. Messagerie, agenda, gestion des tâches, carnet d'adresses, etc.
Maîtrisez le logiciel en consultant le guide Outlook et les trucs & astuces Outlook !
Répondre

Utile ?

oui
1
100%
non
0
Aucun vote
 
Nombre total de votes : 1

Manu-PB
Messages : 1
Enregistré le : 20 Déc 2011 09:33

[Résolu] Outlook 2010, impossible d'afficher les images

Message par Manu-PB » 20 Déc 2011 09:53

Bonjour,
Petit souci qui m'a tenu éveillé hier soir, jusqu'à trouver des bouts de solutions dans d'autres forums...

Problème : les images des messages en HTML ne s'affichent pas et à la place un message d'erreur qui commence par : "Impossible d'afficher l'image liée".

Solution : bien sûr il faut vérifier que le correspondant est dans la liste blanche, etc ... et qu'on est bien connecté à Internet.

Ça paraît trivial, mais pas tant que ça : chez moi c'est IE (que je n'utilise pas) qui ne pouvait pas accéder au web. Et apparemment les images arrivent par là ... et donc n'arrivaient pas !

Solution mise en œuvre : réinitialiser les paramètres d'origine de IE : Outils / Options Internet / Onglet "Avancé" / cliquer en bas sur "Réinitialiser".

Hope it helps.

:D
Manu

Benoooiiit

Merci !

Message par Benoooiiit » 23 Oct 2012 09:51

Je confirme : ça marche !

Olivier02

Message par Olivier02 » 25 Mar 2013 10:52

Je sur-confirme, ça marche!! Merci beaucoup!

nicalb

Message par nicalb » 16 Mai 2013 21:51

ça marche !!! merci beaucoup beaucoup
la réponse n'a pas été évidente à trouver !!

OliverToy

Yes !!

Message par OliverToy » 24 Mai 2013 09:11

Merci pour ce tuyau ! ca fonctionne en effet très bien !

Riko

Message par Riko » 10 Juin 2013 20:44

Simple, concis, bravo pour cette réponse :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité