Page 1 sur 1

problèmes avec mise en icone

Posté : 07 oct. 2019 10:05
par lilipop
bonjour à tous(tes)

en allant modifier des paramètre :oops: j'ai fait une fausse manoeuvre, je n'arrive plus plus à créer un raccourci sur ma page d'accueil
en fait le raccourci s'imprime bien mais lorsque je l'ouvre je tombe toujours sur mon moteur de recherche
j'y ai travaillé hier une partie de l'après midi avant d'avoir recours à vos services mais là je bloque complètement :(

merci pour votre aide

lili

Re: problèmes avec mise en icone

Posté : 07 oct. 2019 20:11
par zebulon1
Bonjour,

Il te faut copier l'url désirée puis aller sur le bureau --> Clic droit --> "Nouveau" --> "Raccourci" et là tu colles l'url.

Re: problèmes avec mise en icone

Posté : 08 oct. 2019 09:43
par lilipop
bonjour Zébulon,

j'ai essayé la marche à suivre que vous m'avez donné, mais ma page se met dans un dossier que je dois créer mais pas en icone sur la page d'accueil comme j'avais l'habitude de faire

je cliquais en haut à gauche sur les 3 points, puis plus d'outils ensuite créer un raccourci et mon icone se positionnait directement sur ma page d'accueil lorsque j'ouvrais l'ordi ,maintenant si je le fais elle s'y met bien mais quand je clique dessus pour l'ouvrir je retombe sur sur la page google :x :x :x

merci d'avoir essayé de m'aider , bonne journée

Re: problèmes avec mise en icone

Posté : 10 oct. 2019 14:42
par lilipop
bonjour Zébulon

avec un peu de ténacité :oops: , j'y suis arrivée, différent de ce que je connaissais mais c'est bien aussi comme ça pour le moment

grand merci

Lili :wink: