répondre avec OE

Un problème à résoudre, une astuce à partager, un conseil à donner ? Le rendez-vous des utilisateurs d'Outlook Express !
Astuces et conseils : consultez le guide Outlook Express
Répondre
hirondelle
Messages : 7
Enregistré le : 08 janv. 2014 23:10

répondre avec OE

Message par hirondelle » 08 janv. 2014 23:41

Bonsoir.
Marre, marre et marre !!!
Une fois de plus, je clique sur envoyer après avoir passé du temps à rédiger ma réponse, et pof, plus rien, OE s'est fermé...
Quand il ne se ferme pas instantanément, c'est "erreur" ceci-celà, la mémoire ne peut pas être read (bien français, la phrase...)
J'en finirais par regretter d'avoir installé XP à la place de 2000, je n'avais pas ce problème avant !

Comme je le dis, le problème se pose uniquement en répondant à des messages, quel que soit l'expéditeur de départ.
Pas à chaque fois, c'est totalement aléatoire.
Parfois, c'est une fenêtre avec un message d'erreur et "la mémoire ne peut pas être read". Parfois, c'est purement et simplement disparition d'OE, sans aucun message.
Bien sûr, loi de Murphy oblige, jamais quand la réponse était simple à rédiger ;-)

J'en ai fini par avoir un doc ouvert sur le bureau, où je colle le contenu du message que je veux envoyer.
Çà plante de préférence quand j'ai oublié de copier...

Quelqu'un sait-il pourquoi OE plante sous XP pro SP3 à jour? Et uniquement en réponse.

Bonne soirée.
Colette

Avatar du membre
zebulon1
Modérateur
Messages : 2896
Enregistré le : 25 oct. 2006 07:58
Localisation : 73

Re: répondre avec OE

Message par zebulon1 » 09 janv. 2014 08:09

:wink: bonjour,

Cela peut être lié à ta version d'internet explorer, quelle est cette dernière.

De toute façon un peu de lecture ICI .

:wink:
Image

hirondelle
Messages : 7
Enregistré le : 08 janv. 2014 23:10

Re: répondre avec OE

Message par hirondelle » 12 janv. 2014 17:13

Bonjour.
IE8 sous XP familial (pro, c'est pas sur mon PC) SP3.
Je n'avais jamais eu ce problème sous IE6.

Le lien, c'est pour IE6, et Outlook (qui est inclus dans Office).

Ce n'est pas le même message d'erreur (il faudra que je renote la prochaine fois), et c'est uniquement quand je clique sur envoyer après avoir fait une réponse. Jamais en envoi d'un nouveau message.
Soit le message d'erreur qui propose d'annuler ou de débuguer (résultat identique, fermeture d'OE), soit la fermeture instantanée sans aucun message.

Bonne fin de journée.
Colette

Avatar du membre
zebulon1
Modérateur
Messages : 2896
Enregistré le : 25 oct. 2006 07:58
Localisation : 73

Re: répondre avec OE

Message par zebulon1 » 12 janv. 2014 18:02

:wink: Re,

IE6 :?: :?: :?: :?: :?: il serait temps de mettre ton pc à jour vers IE9 :wink:
Image

Avatar du membre
Inès
Modérateur
Messages : 1499
Enregistré le : 15 oct. 2006 19:15
Localisation : Toulouse

Re: répondre avec OE

Message par Inès » 12 janv. 2014 18:04

Bonjour,

Zeb' elle est avec IE8 ; sous XP elle ne peut pas passer à IE9.
Inès Image

hirondelle
Messages : 7
Enregistré le : 08 janv. 2014 23:10

Re: répondre avec OE

Message par hirondelle » 12 janv. 2014 18:20

Exact, c'est bien IE8 que j'ai ;-)

IE6, c'était le lien donné, pas ce qui est sur mon PC.
C'est là aussi que je n'avais pas d'erreur avant, alors que je l'ai avec IE8.
Ca fait d'ailleurs longtemps que je ne m'en sers plus, mais OE en dépend.

Avatar du membre
Morgan
Habitué du forum
Messages : 27
Enregistré le : 27 sept. 2006 16:18
Localisation : Paris
Contact :

Re: répondre avec OE

Message par Morgan » 09 févr. 2014 12:07

Et pourquoi ne pas changer de logiciel de messagerie ? Thunderbird est bien plus sécurisé et fonctionnel que Outlook express. Et si vous ne savez pas comment vous y prendre, il y a un tuto sur arobase : http://www.arobase.org/softs/changer-de ... agerie.htm

Bonne journée :)

Répondre