Mac Mail pb envois vers @laposte.net

Le forum réservé aux utilisateurs de Mac et de ses logiciels de messagerie : Apple Mail bien entendu mais aussi Outlook,Mailbox ou Airmail. Résolution de problème et échange de tuyaux.
Astuces, conseils, tests et comparatifs : consultez le guide du mail sur Mac
Répondre
Amidu
Messages : 5
Enregistré le : 06 déc. 2014 09:01

Mac Mail pb envois vers @laposte.net

Message par Amidu » 06 déc. 2014 09:17

J'utilise l'Appli Mail sous Mac OSX 10.9
Depuis quelques jours, je ne peux plus envoyer de mails aux adresses @laposte.net (comme la mienne).
Pas de message d'erreur, le mail envoyé se trouve bien dans la boîte "Envoyés" mais le mail n'arrive pas.
Par exemple, si je me mets en destinataire, je ne reçois rien.
Par contre, directement depuis le site web de Laposte (sans utiliser Mail), je peux m'envoyer un mail (que je reçois alors bien dans Mail de OSX).
Merci de votre aide.

steve910
Messages : 3
Enregistré le : 25 janv. 2015 08:23

Re: Mac Mail pb envois vers @laposte.net

Message par steve910 » 25 janv. 2015 08:25

Bonjour

As-tu trouvé une solution à ton pb?

cordialement

Amidu
Messages : 5
Enregistré le : 06 déc. 2014 09:01

Re: Mac Mail pb envois vers @laposte.net

Message par Amidu » 25 janv. 2015 09:00

Non, j'ai vérifié, et re-vérifié, tous les paramétrages.
Il y a un problème entre Mail (d'OSX) et "laposte.net" que je ne localise pas.
Heureusement j'ai peu de contacts à des adresses @laposte.net !
Pour celles-là j'utilise mon ancienne adresse @orange.fr
Michel

steve910
Messages : 3
Enregistré le : 25 janv. 2015 08:23

Re: Mac Mail pb envois vers @laposte.net

Message par steve910 » 25 janv. 2015 09:13

ok, merci.
Je vais changer mon adresse principale pour émettre les messages.
C'est quand même ennuyeux.
Bon dimanche

Amidu
Messages : 5
Enregistré le : 06 déc. 2014 09:01

Re: Mac Mail pb envois vers @laposte.net

Message par Amidu » 25 janv. 2015 12:29

C'est quand même bien bizarre.
Chacun des deux, "Mail" (de OSX) et, d'autre part, "laposte.net" (depuis le 'webmail' sur le site Laposte.net) fonctionnent parfaitement, chacun de son coté.
Ensemble, ça ne va plus.
Et seulement depuis fin 2014 !
Michel

steve910
Messages : 3
Enregistré le : 25 janv. 2015 08:23

Re: Mac Mail pb envois vers @laposte.net

Message par steve910 » 25 janv. 2015 12:52

à priori c'est depuis leur modification de "masque". En tout cas, je suis sur entourage et pas envie d'en changer.

Avatar du membre
Jean-Claude
Modérateur
Messages : 1846
Enregistré le : 23 sept. 2006 01:54

Re: Mac Mail pb envois vers @laposte.net

Message par Jean-Claude » 25 janv. 2015 16:40

Bonjour,

Sans doute mêmes causes qu' ICI lorsqu'on envoie un mail vers un destinataire Laposte en utilisant un serveur SMTP d'un autre domaine que celui de l'adresse d'expédition.

A+
Inscrivez-vous pour être averti par mail des réponses à vos questions !
Et pour bien utiliser les forums, lisez l'aide : app.php/help/faq

lamalice04
Messages : 7
Enregistré le : 16 déc. 2015 18:10

Re: Mac Mail pb envois vers @laposte.net

Message par lamalice04 » 16 déc. 2015 19:01

Salut.

Je viens de m'inscrire sur ce forum et y ai déposé le même sujet, désolé je n'ai pas vu qu'il existait déjà.

Bon, j'ai le même problème avec Mail V4.6 et Snow Léopard (X.6.8) depuis 4/5 jours.
Aucun envoye possible vers les comptes laposte.net, ni vers les autres, et une réception très aléatoire. (les SPAMS passent très bien ...)
Problème identique à partir de www.laposte.net
Le SAV laposte.net évidemment ne réponds aux reqauêtes (3 en 3 jours et pas une réponse !
J'ai même créée une nouvelle boite ce soir, confirmé par un mail de laposte, auquel il est impossible de répondre (message d'erreur), j'ai donc validé l'envoi d'un rapport.

Je pense que laposte a encore dû bidouiller ses serveurs ... Mais d'après le forum, le même problème existe avec d'autres serveurs.

Répondre