Incompatibilité TB! et laposte.net depuis qq semaines

Echangez vos points de vue, résolvez les problèmes, partagez les astuces sur le logiciel de messagerie de Ritlabs.
Astuces et conseils : consultez le guide The Bat!
Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 17 janv. 2013 21:03

Ouais, c'est l'antivirus par défaut de SFR qui déconne avec les heuristiques et les faux-positifs.
Tu n'y peux rien, c'est à tes interlocuteurs de corriger, s'ils le peuvent et/ou le savent.
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 18 janv. 2013 10:43

merci pour ton analyse :) si je peux être sûre que seul SFR est concerné ça va je saurai comment procéder

Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 18 janv. 2013 16:47

Je ne suis pas sur à 10.000/100, suis pas dans la bête !! :D
Mais c'est ça la plupart du temps : antivirus ou antipourriel.
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 18 janv. 2013 17:12

OK encore merci beaucoup pour ton aide :)

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 19 janv. 2013 12:54

Tiens en faisant un rapide tour sur ce site je viens de prendre conscience que si je passe "sous" une distribution Linux, ce qui est mon envie et un gros chantier pour moi,... et bien ..plus de TB! apparemment :cry:

Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 19 janv. 2013 13:52

Déjà, et je ne suis pas certain qu'il y ait beaucoup de logiciels de courriel en FR sous linux.
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 19 janv. 2013 22:25

Bon je vais passer à Seven sous peu crois -tu que ma version 4.2.44 suive car impossible d'installer la moindre version v5 ma clé est refusée alors que c'est une clé pour v4 :evil: et qu'il et dit que les clés de v1 et v2 sont refusées ?
J'ai édité mon post mais cela n'apparaîtra que quand le modérateur du forum aura vérifié mon lien qui renvoie vers une précédent post sur ce forum (tant que vous n'avez pas publié au moins 3 posts qu'on me dit ça se passe comme ça !!! elle est bien bonne ;) )

Avatar du membre
Inès
Modérateur
Messages : 1499
Enregistré le : 15 oct. 2006 19:15
Localisation : Toulouse

Message par Inès » 20 janv. 2013 13:57

J'ai effectivement trouvé ton message au cachot :wink: mais il était vide et sans titre

Nous avons eu une vague de nuisibles ces derniers temps et il a fallu renforcer les verrous. Tu as sans doute été prise pour une "petite nouvelle" car il faut bien avoir posté 3 fois pour pouvoir insérer un lien.

Si ça peut te consoler, ou plutot te faire rire, il vient de m'arriver la même chose car j'avais mis un lien-image pour te montrer que ton post était vide
Inès Image

Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 20 janv. 2013 14:46

anne34 a écrit :Bon je vais passer à Seven sous peu crois -tu que ma version 4.2.44 suive car impossible d'installer la moindre version v5 ma clé est refusée alors que c'est une clé pour v4 :evil: et qu'il et dit que les clés de v1 et v2 sont refusées ?
Je crois que c'est la 3ème fois que je te dis que la V5 est payante tarif MAJ.
Oui, la V4 marche pour W7 :)

anne34 a écrit :J'ai édité mon post mais cela n'apparaîtra que quand le modérateur du forum aura vérifié mon lien qui renvoie vers une précédent post sur ce forum (tant que vous n'avez pas publié au moins 3 posts qu'on me dit ça se passe comme ça !!! elle est bien bonne ;) )
What :?: :?: :?:
Ah oui, je n'avais pas lu la réponse d'Inès :evil:
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

Avatar du membre
Inès
Modérateur
Messages : 1499
Enregistré le : 15 oct. 2006 19:15
Localisation : Toulouse

Message par Inès » 20 janv. 2013 15:14

mich41 a écrit : :evil:


Ce n'est pas toujours simple à faire, et tu dois bien reconnaitre, vu ton grand âge (sur le forum) que les erreurs de ce type sont exceptionnelles !

A vrai dire, pour moi, c'est la 1e que je rencontre, aussi on va, peut-être, éviter la guillotine ?
Inès Image

Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 20 janv. 2013 15:30

Désolé Ines, j'avais mis ce smiley-la pour me réprimander moi et non toi :wink:d'avoir repondu a Anne sans avoir lu ta réponse...
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

Avatar du membre
Inès
Modérateur
Messages : 1499
Enregistré le : 15 oct. 2006 19:15
Localisation : Toulouse

Message par Inès » 20 janv. 2013 15:55

Aucune importance, ce sont les difficulltés de l'écrit :wink:

J'essaie de joindre Seb
Inès Image

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 21 janv. 2013 12:55

lol inès pas de problème je trouvais ça comique c'est tout :D

mich ce que tu m'as dit là :
Je réponds déjà à ça : je te l'avais dit, la V5 est payante, mais je ne me souviens plus à partie de quelle version pour les mise à jour.
me laissait penser qu'il y avait une v5 non payante donc j'ai cherché laquelle :cry: d'autant plus que j'obtenais un message me disant que les clés pour [u]v1 et v2 n'étaient plus valides mais ne parlant pas de v4/u]bon pas grave la v4 me va très bien surtout si tu me dit qu'elle marche avec Seven ;)

EDIT en fait mon lien renvoyait à mon autre post là http://www.arobase.org/forums/viewtopic.php?p=77237#77237 et figure toi que depuis la réinstall de TB! j'ai bcp plus fréquemment le problème et pas uniquement pour les mails faisant l'objet d'une règle de tri

Avatar du membre
mich41
Pilier du forum
Messages : 354
Enregistré le : 19 déc. 2006 15:38
Localisation : Paris - 18°
Contact :

Message par mich41 » 21 janv. 2013 18:06

Qu'as-tu comme antivirus ?
Imagemichel
The Bat! :: 6.7.20
AntiSniper for The Bat! 3.3.1.5

anne34
Pilier du forum
Messages : 147
Enregistré le : 20 déc. 2006 10:56

Message par anne34 » 21 janv. 2013 18:35

Bitdefender Internet Security..qui effectivement est parfois source de problème ou en tout cas de prise de tête

Répondre