changt bécane... 2 pbs avec TheBat!

Echangez vos points de vue, résolvez les problèmes, partagez les astuces sur le logiciel de messagerie de Ritlabs.
Astuces et conseils : consultez le guide The Bat!
Répondre
chimene
Messages : 5
Enregistré le : 16 janv. 2015 18:59

changt bécane... 2 pbs avec TheBat!

Message par chimene » 19 janv. 2015 13:07

message TB lien dans message.jpg
message TB lien dans message.jpg (42.53 Kio) Vu 1865 fois
Bonjour !
Comme j'ai dit, je change d'ordi… même SE (Ws7) même version de TB! Installée (5.0.36.2) histoire de minimiser les risques de pb !
Et pourtant…
J'ai transféré mes 3 comptes TB! principaux sur le nouvel ordi, qques pbs (carnet adresses incomplet, archive/restore problématiques déjà évoqués et à priori réglés…)

Il me reste 2 pbs que je n'arrive pas à résoudre :
1. Lorsque je ferme TB! j'ai le message "4 dossiers IMAP dans la file" avec 2 barres de progression qui restent vides… rien ne se passe ! j'ai laissé tourner un moment... ça ne bouge pas !
2. Lorsque j'ai un lien dans un message, si je clique dessus j'ai un message comme celui-ci… (PJ)

Avez-vous une idée ?? (j'ai mis Mozilla en prog par défaut...)

Merci ! Chimene

chimene
Messages : 5
Enregistré le : 16 janv. 2015 18:59

Re: changt bécane... 2 pbs avec TheBat!

Message par chimene » 20 janv. 2015 17:17

bonjour les Bat fans...
Je me répond à moi-même ! le problème concernant l'ouverture d'un lien dans un message est résolu !
Je n'ai rien fait de particulier... peut-être un redémarrage "oublié" ???

Il me reste le pb de fermeture de TB! (4 fichiers imap dans la file...) je clique sur OK dans la boite de dialogue et TB! se ferme... mais du coup je n'ai pas de compression ni de fermeture propre... si vous avez une idée ?? donc interrogation au sujet de la suite et d'une sauvegarde/récup éventuelle...
A+ Chimene

Répondre